Remove PL/PgSQL installation for now, we do manual notifies.