Bump version number to 0.2; it's about time.