Bump version number to 1.1.3-pre.