Run include-what-you-use.