Update mod_authz_itkacl for Apache 2.4.
[itkacl] / libapache2-mod-authz-itkacl-0.6 / debian / compat
1 7