Update mod_authz_itkacl for Apache 2.4.
[itkacl] / libapache2-mod-authz-itkacl-0.6 / debian / dirs
1 /etc/apache2/mods-available
2 /usr/lib/apache2/modules