Release a new version of the Apache module, with the context support.
[itkacl] / libapache2-mod-authz-itkacl-0.7 / debian / compat
1 7