Release a new version of the Apache module, with the context support.
[itkacl] / python-itkacl-2.0 / debian / changelog
1 python-itkacl (2.0) unstable; urgency=low
2
3   * Initial release.
4
5  -- Steinar H. Gunderson <sesse@samfundet.no>  Tue, 14 May 2013 01:51:05 +0200