Release a new version of the Apache module, with the context support.
[itkacl] / libapache2-mod-authz-itkacl-0.7 / debian / control
similarity index 82%
rename from libapache2-mod-authz-itkacl-0.6/debian/control
rename to libapache2-mod-authz-itkacl-0.7/debian/control
index 9a73611f990360737e65b0db653011f6f0d15920..832bc66ac8ac1233312f0d3a8d0d16ef1367c56a 100644 (file)
@@ -2,7 +2,7 @@ Source: libapache2-mod-authz-itkacl
 Section: web
 Priority: optional
 Maintainer: Steinar H. Gunderson <sesse@samfundet.no>
-Build-Depends: debhelper (>= 7.0.0), apache2-prefork-dev, libitkacl-dev, dh-apache2 | apache2-dev
+Build-Depends: debhelper (>= 7.0.0), libitkacl-dev, dh-apache2 | apache2-dev
 Standards-Version: 3.9.1
 
 Package: libapache2-mod-authz-itkacl