Add the Apache module.
drwxr-xr-x - itkacl-2.0
drwxr-xr-x - libapache2-mod-authz-itkacl-0.5
drwxr-xr-x - perl-itkacl-2.0
drwxr-xr-x - php5-itkacl-2.0
drwxr-xr-x - python-itkacl-2.0