Release Movit 1.3.2. (From a branch, since I do not want to break ABI compatibility...
[movit] / Makefile.in
index c5e3d2c..32f1595 100644 (file)
@@ -6,8 +6,8 @@ GTEST_DIR ?= /usr/src/gtest
 # strive towards having a rock-stable ABI, but at least the soversion will increase
 # whenever it breaks, so that you will not have silent failures, and distribution package
 # management can run its course.
-movit_ltversion = 4:1:0
-movit_version = 1.3.1
+movit_ltversion = 4:2:0
+movit_version = 1.3.2
 
 prefix = @prefix@
 exec_prefix = @exec_prefix@