]> git.sesse.net Git - casparcg/blobdiff - modules/CMakeLists.txt
[ffmpeg] Ported 2.0.7 ffmpeg producer to 2.1.0 while still keeping the usage of the...
[casparcg] / modules / CMakeLists.txt
index 823188659137ab15842a7ccf92e68dbd48ef0f4c..8dd4a84209b59da78955e588df63cb5f3c7294b2 100644 (file)
@@ -1,6 +1,7 @@
 cmake_minimum_required (VERSION 2.6)
 project ("modules")
 
+add_subdirectory(reroute)
 add_subdirectory(ffmpeg)
 add_subdirectory(oal)
 
@@ -19,5 +20,4 @@ if (MSVC)
 endif ()
 
 add_subdirectory(image)
-add_subdirectory(reroute)