]> git.sesse.net Git - bcachefs-tools-debian/blobdiff - debian/rules
fix packaging
[bcachefs-tools-debian] / debian / rules
index 7a713efbe266fcd19c7ce8c1bdb9856c77fcddf7..f7278e8092287967192094c219ec42530cfa86f2 100755 (executable)
@@ -3,7 +3,7 @@
 PREFIX := /usr
 
 %:
-       dh --with python3 $@
+       dh $@ --with python3
 
 override_dh_auto_install:
        dh_auto_install -- "PREFIX=$(PREFIX)"