Add missing libsystemd-dev package to HOWTO.
authorSteinar H. Gunderson <sgunderson@bigfoot.com>
Thu, 3 Sep 2015 19:12:05 +0000 (21:12 +0200)
committerSteinar H. Gunderson <sgunderson@bigfoot.com>
Thu, 3 Sep 2015 19:12:05 +0000 (21:12 +0200)
README

diff --git a/README b/README
index 69efbc7..35b99b5 100644 (file)
--- a/README
+++ b/README
@@ -23,7 +23,7 @@ A short list of features:
 
 HOWTO:
 
-  sudo aptitude install libprotobuf-dev protobuf-compiler
+  sudo aptitude install libprotobuf-dev protobuf-compiler libsystemd-dev
   make -j4
 
 If you want to use HTTP input (you probably want to), you want VLC 2.2.0