Update for PHP 7.
[itkacl] / libapache2-mod-authz-itkacl-0.6 /
2015-07-29 Steinar H. GundersonUpdate mod_authz_itkacl for Apache 2.4.